www.cyberscan.io uses cookies
We use cookies to give you the best possible use of our website. You can find out more in our data privacy policy or imprint. By clicking on "Allow all", you consent to the use of these technologies. You can revoke your consent here at any time with effect for the future.
Cookie description:
Required (2)
Preferences (0)
Statistic (3)
Marketing (0)
Required cookies help make a website usable by enabling basic functions such as page navigation and access to secure areas of the website. The website cannot function properly without these cookies.
Name Provider Reason Expiration Type
csid Cyberscan Saves user session data.

1 year HTTP
cs-cookie Cyberscan Saves the consent status of the user for cookies on the current domain.

1 year HTTP
Preference cookies enable a website to remember information that changes the way the website behaves or looks, like your preferred language or the region that you are in.
Name Provider Reason Expiration Type
- We do not use cookies of this type. - - -


Statistics cookies help website owners understand how visitors interact with websites by collecting and reporting information anonymously.
Name Provider Reason Expiration Type
_ga Google Tag Registers a unique ID that is used to generate statistical data on how the visitor uses the website. 2 years HTTP
_gat Google Tag Used by Google Analytics to throttle request rate

1 year HTTP
_gid Google Tag Registers a unique ID that is used to generate statistical data on how the visitor uses the website. 1 year HTTP
zpc78afec011435456ba71ba862e45b7c29 Zoho Corporation Registers a unique ID that is used to generate statistical data on how the visitor uses the website. 1 year HTTP
zabUserId Zoho Corporation Registers a unique ID that is used to generate statistical data on how the visitor uses the website. 1 year HTTP
Marketing cookies are used to track visitors across websites. The intention is to display ads that are relevant and engaging for the individual user and thereby more valuable for publishers and third party advertisers.
Name Provider Reason Expiration Type
- We do not use cookies of this type. - - -


cyberscan.io   
Toggle navigation
    • Language
      • deGerman
      • enEnglish
  •   Demo User2

    • Demo User2 demouser@dgc.org

    • Login
      Register
  • MAIN NAVIGATION
  • Active Domains
    • Overview
  • Account
    • Register
  • Contact
  • Changelog

Organizations Organizations associated with domain: axa.com

  1. Active Domains
  2. axa.com
  3. Organizations
  • Dashboard
  • 410 IPs
  • 10 19 355 IPs vulnerabilities
  • 425 Vhosts
  • 0 0 0 Vhosts vulnerabilities
  • 1370 Breaches
  • Darknet
  • Networks
  • Organizations
  • ISPs
  • Worldmap
Tags:#insurance
Organization Country Critical High Medium Low Info CVSS total
RFC 6890 000000
RFC 1918 000000
RFC 6598 000000
Cloudflare, Inc. 732338593115523710005529434540.399999325
Microsoft Corporation 11451388022931928700238970892084706.80000082
F5SL 286220946741690112630.0000000001
Amazon Technologies Inc. 4221195051483758192417335761137670.4000003
Amazon.com, Inc. 2880102256588332837844807518780.999999958
Amazon Technologies Inc 185317770345516418416542778773549907.70000133
Dolist.net 004116720.2
Oracle Public Cloud 862222118223375483419125937.000000005
Oracle Corporation 11934561705782232769018731703460326.1000006
Swisscom (Schweiz) AG 15402790269327243372886187055.200000003
Oracle Svenska AB 22882467619847290044728.8000000001
Equitable Financial Life Insurance Company
SendGrid, Inc. 5608231781003754690.30000000001
AXA Technology Services UK Ltd. 00212512.6
ONLINE 17427205379483469109436272024.700000002
Lance Armstrong Foundation 000060
IBM 2852816334163825536.5
AXA GROUP OPERATIONS 91231217332382162.3
AXA Group
OVH SAS 1392867057294101228515866912181238.20000001
A100 ROW GmbH 15400602083346549454322152692555094.50000027
Proofpoint Limited 2340429624195375826.8
Dolist 101637987
RFC 5737 000000
Celeonet 46280145879245610003.1
AXA Luxembourg S.A
Prosodie ZH GDR 00121579.2
3 djaweb de AS fawri 206016334343
AT&T Corp. - ITS 004112321.9
Amazon Data Services Ireland Limited 42401826610195641755938831804608.799999934
Google LLC 6420143461836733965719962091183065.20000001
OVH 9974351962750522371111138441774390.79999998
Microsoft Limited 2971146818432218286861005.4999999993
PF Borrower, LLC 8363126727412021.9
Organization Country Critical High Medium Low Info CVSS total

More information?

cyberscan.io (Version 4.1.7)
data privacy policy | general terms and conditions | revocational instruction | imprint | cookies | DGC AG